鹤岗体育网

当前位置: 首页 >西甲

一位短线天才首次公开绝技若出现仙人指路形态千万要珍惜

来源: 作者: 2019-11-10 00:03:59

一位短线天才首次公开绝技若出现仙人指路形态千万要珍惜

今天阳裕峰就环绕经典战法之——神仙指路,来和大师商讨一下其选股思绪与编制。以上就是“神仙指路”战法的标准图形。这个图形是由2根K线构成,第1根为带缺口的高开长上影阳线,第2根为收复上影线的K线。作为短线来说,买点就是在第2根K线上,可以赚取当天的收益和后面一天冲高后的收益。若是命运好,买到的个股强势,后面的利润会相称可不雅观不雅观,固然也要设好止损位,看情形不合错误就应该止损出局。

一位短线天才首次公开绝技若出现仙人指路形态千万要珍惜

一、“神仙指路”形态技巧要点:

1、出现神仙指路的K线位置最好是在前期的重要压力区间位。此时,看似冲破受阻,其实是冲破前的一种蓄势和洗盘举措;

2、股价经由长期调解或长期下跌之后,中短期均线有走平或上翘迹象;

3、神仙指路K线出现越日,股价高开高走或低开高走时,是主力起头继续上攻的重要标识表记标帜,也是神仙指路K线形态成功的首要前提。

一位短线天才首次公开绝技若出现仙人指路形态千万要珍惜

二、“神仙指路”战法要点:

1、畅全盘不能过大;

2、均线必需解脱空头走势,转入多头;

3、股价盘整后在关头位置有试盘,留下长上影;

4、盘整不破前低,盘整过程中最好有涨跌停板或涨跌停板(有主力在勾当的标识表记标帜);

5、成交量呈萎缩状态;

6、试盘所对应的K线最好是阳线。

三、真假“神仙指路”的识别规则:

1、当天量比到达5倍以上,换手率到达10%以上的巨量长上影阴阳K线不属于神仙指路特征;

2、股价处不才降阶段的反弹行情中,当天出现长上影小阴阳K线不属于神仙指路特征;

3、股价处不才降通道中,当天出现长上影小阴阳K线不属于神仙指路特征;

4、当天收盘时下跌至昨日收盘价之下,跌幅到达5%以上,不属于神仙指路特征。

四、末了阳裕峰分享一个“神仙指路”选股源码:(不合软件,源代码会有所差异,切勿盲目套用)

C1:=O>REF(C1) AND L>REF(H1);

C2:=BETWEEN(C/O1.0450.98);

C3:=H/MAX(CO)>MAX(CO)/MIN(CO) OR H/MAX(CO)>1.03;

C4:=MIN(CO)/LIN(CO) AND MIN(CO)/L>

C5:=BETWEEN(V/REF(V1)1.14);

C6:=C>MA(C5) AND C>MA(C10) AND C>MA(C20);

C7:=C=HHV(C7);

昨天:=C1 AND C2 AND C3 AND C4 AND C5 AND C6 AND C7;

D1:=O/REF(C1)>0.98;

D2:=L>REF(H2);

D3:=C/REF(MAX(CO)1)>1.01;

今天:=D1 AND D2 AND D3;

神仙指路66:REF(昨天1) AND 今天;

伟哥多少钱_伟哥多少钱一粒哪里有卖

西地那非多少钱一盒

西地那非有那些药

成都伟哥多少钱

相关推荐